Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

MP - SIGALOJA - Impossível registrar no mesmo orçamento itens de serviços com códigos de ISS diferentes


Ocorrência
Na rotina Venda Assistida, ao inserir mais de um item de Serviço, é apresentado o aviso:

mceclip1.png



Ambiente
Microsiga Protheus – SIGALOJA – A partir da versão 12.1.17

Causa
Não é permitido realizar uma venda de itens de serviço com código de ISS (B1_CODISS) diferentes.

Solução
Conforme a Lei complementar 116/2003,  os município se baseiam nos códigos de serviços dos anexos da lei. Dessa forma, uma nota de prestação de serviço aceita somente um código de serviço, haja vista que poderá haver varação na alíquota de tributação do ISS.

 

Importante
Alguns municípios, criaram sub-itens, com base nos códigos da lei complementar, assim podendo ter alguns tipos similares de serviços com o mesmo código.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _