Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Logix - CST - Consistência 62-Itens consumidos em ordens já acabadas em meses anteriores

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao processar o CST5780/CST5787 - Relatório consistências informações módulo Custos apresenta a consistência: Consistência 62-Itens consumidos em ordens já acabadas em meses anteriores (quantidade planejada igual a quantidade boas) no arquivo gerado.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Logix) - Custos - Versão 12

Causa
No CST5780/CST5787 a consistência 62 busca todas as ordens, independente da situação, em que nos meses anteriores a quantidade apontada é igual a quantidade planejada, e nos meses seguintes, somente há consumo.
Quando ocorre apontamento, a ordem é considerada Encerrada, mas se no processamento de Custos é verificado que existe consumo em meses posteriores ao apontamento, e a ordem fica Em processo até que haja um novo apontamento.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  • Inclua um apontamento para produção de um item para apropriar o consumo;
  • Ou altere o número do documento dos consumos dos meses posteriores ao do apontamento, para outra ordem.

Importante
No relatório gerado são apresentados os campos: Item, Ordem, Quantidade Valor.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _