Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - A diferença de preço entre o produto selecionado e o produto similar está acima do máximo permitido na(s) região(ões) abaixo.

Ocorrência
Ao acessar a rotina 297 é apresentada a seguinte mensagem: A diferença de preço entre o produto selecionado e o produto similar está acima do máximo permitido na(s) região(ões) abaixo.

mceclip0.png

Ambiente
WinThor - Vendas - Aplicável a partir da versão 29

Causa
Esse incidente ocorre pois significa que a diferença de preço do produto selecionado deverá ser menor que o máximo permitido entre as regiões.

Solução
Quando a mensagem acima for apresentada na rotina 297, realize os procedimentos a seguir:

1. Acesse a rotina 535-Cadastrar filiais, selecione a filial desejada e clique em Editar mceclip2.png;

mceclip1.png

2. Na Aba Vendas, sub-aba Opções, preencha o percentual (%) desejado no campo %Máx. Dif. P. Venda do Prod. Similar e clique Confirmar

mceclip3.png

3. Feche a rotina 297, reabra e refaça o processo desejado.

Importante
- Esse percentual deve ser maior que o informado na mensagem.
- Caso tenha mais de uma filial, o processo deve ser realizado para cada filial cadastrada.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _