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Ocorrência
Ao tentar Autorizar uma nota fiscal para um cliente do exterior pode ser apresentado o seguinte erro: Rejeição: Operação com Exterior e país de destino igual a Brasil.
Ambiente
TOTVS Varejo - Moda - Fiscal
Causa
Esse incidente ocorre quando foi emitida uma nota fiscal para um cadastro de cliente estrangeiro e o código do país (cPais) informado foi 1058 (Brasil).

Fonte: Nota Técnica 2019.001 - v.140
Solução
Para solucionar essa dúvida, realize os seguintes passos:
1. Acesse o componente PESFM010 - Manutenção de Pessoa (Completa) e verifique se o cadastro da pessoa da nota está correto ou seja, se o cliente é do EX mesmo;
2. Filtre a nota rejeitada através do componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
3. Clique em Manutenção NF para que seja aberto o componente FISFM017 - Manutenção de Nota Fiscal;
4. Clique em Item para que seja aberto o componente FISFM161 - Detalhe Item da Nota Fiscal;
5. O CFOP utilizado deverá iniciar em 7 (se for de saída) ou 3 (se for entrada), visto que se trata de uma operação com o exterior, portanto, se necessário realize os ajustes e tecle F3 ou clique no ícone para salvar;
6. Após a manutenção a nota deverá ser autorizada novamente através do componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
7. Se o campo Indicador de Presença do componente GERFM276 - Manutenção de Operação (Novo) estiver configurado como Operação Presencial deverá ser verificado com a contabilidade como proceder, talvez seja o caso de cancelar a transação e lançar novamente.
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