Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Pedido XXXX com Conciliação de Importação, com itens sem lote informado. Verifique o Log do Faturamento.

time.png Tempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao gerar um faturamento na rotina 1402, é apresentada a mensagem: Pedido xxxxxx com Conciliação de Importação, com itens sem lote informado. Verifique o Log do Faturamento.

Ambiente
TOTVS Distribuição Linha Winthor - 3 - Vendas -  A partir da versão 30


Causa
Essa mensagem indica que algum item foi cadastrado na rotina 203 - Cadastro do Produto com o campo Concilia importação como Sim (S), portanto, é necessário alterá-lo para Não.

Solução
Para corrigir, realize os passos abaixo:

1. Na rotina 335 - Consultar Pedido de Venda ou 336 - Alterar Pedido de Venda, verifique os itens que estão vinculados ao pedido informado pela rotina 1402;
2. Caso necessitem de alteração, acesse a rotina 203;
3. Clique o botão Manutenção de registro;
4. Informe o Código do produto e clique o botão Pesquisar;
5. Na planilha, selecione o cadastro do produto desejado e clique duas vezes sobre ele;
6. Na seção 4 - Condições de Venda, no campo Concilia importação, altere o campo para Não (N) e, clique Salvar.

530_348.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _