Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

LG - FRW - Usuário ou Senha Inválida a cada login

relogio.png Tempo aproximado para leitura: 00:01:00

Ocorrência
A cada login é recebida a mensagem Usuário ou senha inválida, exigindo a alteração de senha a cada tentativa de iniciar o Logix.

Ambiente
Logix – Menu – Todas as versões

Causa
Erro durante o registro do usuário, feito pelo programa LOG8080 - LOG_PAR_LOGIN_USU.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse o programa LOG2700 - Cadastro de Usuários como Administrador;
2. Consulte o usuário em questão e acesse a opção Parâmetros;
3. Exclua o usuário e efetue a inclusão novamente do mesmo nessa seção.

Importante
Em alguns casos, é interessante não cadastrar o usuário na tela e seção acima descritos e configurar os acessos do mesmo pelo modo default, no programa LOG8070 - Manutenção Geral do Cadastro de Login e Senha.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _