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LG - FRW - Não existe licença disponível

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Ocorrência
O Logix, no momento do login ou na abertura de um programa, ao comunicar-se com o License Server, retorna o erro Não existe licença disponível para o sistema LOGIX.

Ambiente
Logix – Licença – Todas as versões

Causa
O License Server não está encontrando licença disponível para executar o Logix ou programa.

Solução
Para solucionar o problema, efetue o seguinte procedimento:

1. Execute o Monitor de Licenças;
2. Avalie o volume total de licenças contratadas e as utilizadas.

Caso seja identificado sessões que podem ser interrompidas, efetue a interrupção das mesmas.
Caso seja constatado que todas as sessões que estão em uso são necessárias, avalie a necessidade de contratação de novas licenças.  

Saiba mais
É possível estabelecer um tempo de timeout no Logix, onde as sessões sem uso podem ser interrompidas automaticamente, liberando licenças.  Para efetuar essa configuração consulte LG - FRW - Como configurar o timeout no Logix

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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