Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - PEP 2.0 - Erro ao Logar

Ocorrência
Erro ao tentar logar no PEP 2.0.

mceclip0.png

Ambiente
Soluções Saúde - PEP 2.0.

Causa
O erro ocorre quando o Pool do TBC - TOTVS Business Connect não está criado no IIS.

mceclip1.png

Solução

Para resolver o erro será necessário desinstalar e reinstalar o TBC (Totvs Business Connect). Realize os seguintes passos:

1. No Windows acesse a tela Painel de Controle> Programas> Desinstalar um programa.

mceclip2.png

2. Selecione o programa TOTVS Business Connect e clique em Desinstalar.

mceclip3.png

3. Após desinstalar, busque pelo instalador do Totvs Business Connect e execute-o.

uituiyuiyu.png

4. Verifique se seu sistema é homologado para utilização do TBC, se for, clique em Sim para continuar.

mceclip5.png

5. Realize a instalação clicando em Avançar.

mceclip6.png

6. Finalizada a instalação, o pool deve constar no IIS conforme o exemplo abaixo.

mceclip7.png

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _