Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Item não pode ser excluído! Valor do pedido será inferior ao definido no plano de pagamento! Valor mínimo do pedido definido para o plano de pagamento: XXX. Verifique rotina 523

Ocorrência
Ao acessar a rotina 316 é apresentada a seguinte mensagem: Erro ao cancelar item. Mensagem: Item não pode ser excluído! Valor do pedido será inferior ao definido no plano de pagamento! Valor mínimo do pedido definido para o plano de pagamento: XXX. Verifique rotina 523 

Causa
Esse incidente indica que o valor do pedido não está de acordo com o valor do plano de pagamento.

Solução
Para resolver essa mensagem, realize os procedimentos a seguir:

1. Acesse a rotina 523 - Cadastrar plano de pagamento e preencha os campos, conforme a necessidade;

2. Clique Pesquisar;

3. Selecione o plano de pagamento na planilha e clique duas vezes sobre ele;

4. Na aba Restrições, altere o valor do campo Vl. mínimo para pedido e clique Salvar;

mceclip0.png

5. Acesse a rotina 329 para realizar o cancelamento ou a 336 para alterar o valor do item do pedido, conforme necessário.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _