Ocorrência
A acessar determinada rotina é apresentada a seguinte mensagem: Não foi possível cancelar a nota fiscal. Confirmado o recebimento da NF-e pelo destinatário.
Ambiente
WinThor - Vendas - Aplicável a partir da versão 29
Causa
Essa mensagem ocorre porque o destinatário já emitiu um MDF-e da nota em questão confirmando o recebimento da nota fiscal e por regra fiscal, a Sefaz cancela apenas notas que não tiveram a circulação da mercadoria.
Solução
Para resolver essa mensagem, realize os procedimentos a seguir:
1. Acesse a rotina 1303 - Devolução de cliente caso seja uma venda normal;
2. Clique Novo para iniciar e efetue normalmente a devolução da nota fiscal, conforme as orientações do Link.
3. Agora, acesse a rotina 1360 para realizar a devolução caso seja uma nota proveniente de um cupom fiscal, conforme as orientações do Link.
0 Comentários