Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Não foi possível cancelar a nota fiscal. Confirmado o recebimento da NF-e pelo destinatário

Ocorrência
A acessar determinada rotina é apresentada a seguinte mensagem: Não foi possível cancelar a nota fiscal. Confirmado o recebimento da NF-e pelo destinatário.

Ambiente
WinThor - Vendas - Aplicável a partir da versão 29

Causa
Essa mensagem ocorre porque o destinatário já emitiu um MDF-e da nota em questão confirmando o recebimento da nota fiscal e por regra fiscal, a Sefaz cancela apenas notas que não tiveram a circulação da mercadoria.

Solução
Para resolver essa mensagem, realize os procedimentos a seguir:

1. Acesse a rotina 1303 - Devolução de cliente caso seja uma venda normal;
2. Clique Novo para iniciar e efetue normalmente a devolução da nota fiscal, conforme as orientações do Link.
3. Agora, acesse a rotina 1360 para realizar a devolução caso seja uma nota proveniente de um cupom fiscal, conforme as orientações do Link.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _