Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Ao emitir o relatório de meta pela rotina 303 é apresentada a mensagem de alerta: Não foram localizados registros

Dúvida
Ao emitir o relatório de meta pela rotina 303-Acompanhar meta é apresentada a mensagem de alerta: Não foram localizados registros.

 

Ambiente
TOTVS Distribuição Linha Winthor - 3 - Vendas -  A partir da versão 30


Causa
Essa mensagem ocorre quando algum RCA  que está apurando não possui meta lançada ou não realizou vendas no período da apuração.

Solução

Para corrigir, realize os passos abaixo:

1. Primeiramente confira se o RCA possui metas cadastradas;
2. Agora, acesse a rotina 589-Cadastrar dias úteis;
3. Escolha a aba Financeiro, preencha os campos Filial, Mês e Ano, e clique o botão Pesquisar;

4. Em seguida, acesse a rotina 507-Atualização Eventual, marque a opção 26 - Geração Tabela de Dias Úteis (PCDATAS, PCDIASUTEIS) para a filial e o ano em questão e clique Confirmar;
gif_589.gif

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _