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WINT - "Não foi possível atender a solicitação via GET, pois o seu contrato com o Serasa espera uma solicitação POST"

Ocorrência
Ao realizar consulta do Serasa pela rotina 1203-Extrato do Cliente a mensagem de erro é apresentada: Não foi possível atender a solicitação via GET, pois o seu contrato com o Serasa espera uma solicitação POST

Ambiente
Winthor – Financeiro – A partir da versão 29.

Causa
Essa mensagem ocorre pois o WinThor não está preparado para realizar consultas pelo método POST, apenas GET. 

Solução
Para que essa mensagem não ocorra, sugerimos que uma solicitação seja criada na Central Colaborativa a fim de implementar o método POST na rotina 1203 para que as consultas do Serasa sejam realizadas da forma correta. 

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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