Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Percentual de desconto médio do pedido superior ao máximo permitido

Ocorrência
Ao criar combos através da rotina 3306 e o desconto concedido for superior ao informado nos parâmetros: 2569 e 1463 da rotina 132, é apresentada a mensagem Percentual de desconto médio do pedido superior ao máximo permitido.

Ambiente
WinThor - Vendas - Aplicável a partir da versão 28

Causa
Esse incidente ocorreu porque foi informado um percentual de desconto médio superior ao permitido.

Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Acesse a rotina 132-Parâmetros da Presidência;

2. Nos parâmetros abaixo, informe um percentual de desconto  igual ou superior ao que está tentando aplicar no produto da rotina 316:

  • 1463 - % máximo desconto Médio nos Orçamentos e Pedidos Venda;

mceclip0.png

  • 2569 - % máximo desconto médio no pedido de venda (este por filial);

mceclip1.png

3. Clique Salvar e fechar;

4. Reinicie o pedido de venda na rotina 316.

 

Importante

  • Caso não não deseje alterar o percentual de desconto na rotina 132, aplique um desconto menor no pedido de venda.
  • Clientes que não tem o hábito de criar combos para facilitar a venda de produtos com menor saída, desta forma acabam colocando descontos altos para permitir a venda, mas a rotina 316 valida o desconto médio do pedido conforme citado acima.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _