Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RMS - TES - ERRO AO CADASTRAR FINALIZADORA NA TESOURARIA.

Ocorrência
No módulo tesouraria, ao tentar cadastrar finalizadora na tesouraria, ocorre os erros, conforme demonstrado:

mceclip0.png

 

mceclip1.png

Ambiente

Retail Manager System – Tesouraria – Todas as versões - Produção

Causa
Esse incidente ocorre, pois a parametrização do sistema está incorreta para o cadastro de finalizadora, o RMS só aceita até a finalizadora 40.


Solução
O processo está ocorrendo erro pois não é permitido cadastro com numero de finalizadora acima de 40.

"O código de finalizadoras está limitado ao valor 40, ou seja, uma finalizadora não deverá ter seu código maior que 40."

Cadastre a finalizadora com um numero até o limite de 40.

Segue nosso manual de tesouraria.

https://tdn.totvs.com/display/public/LRMS/Manual+de+Tesouraria

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _