Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - FIS - Rejeição 862: Total do FCP ST difere do somatório dos itens

Ocorrência
Ao tentar realizar o envio de uma nota fiscal pode ser apresentada a seguinte rejeição: Total do FCP ST difere do somatório dos itens.

Ambiente
Virtual Age - Fiscal

Causa
Esse incidente ocorre quando for emitida uma NF-e, e o total do FCP ST, calculado no grupo de totais da NF-e, for diferente do somatório do FCP ST dos itens.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verifique qual item da nota não está calculando o FCP ST;
2. Confirme com a Contabilidade se para esse NCM há o destaque dos impostos ICMS ST e FCP ST;
3. Se houver o destaque dos impostos acima, acesse o componente FISFL008;
4. Informe o NCM do item;
5. Configure o frame substituição tributária, informando Operação, UF origem, UF Destino, Alí. ICMS ST e Alíq. IVA ST;
6. Caso não houver o destaque dos impostos, ajuste a configuração da regra fiscal pelo FISFM087;
7. Após o ajuste da configuração emita uma nova nota.

 

Fonte: Nota Técnica 2016.002 v.161

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _