Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - AVF - Item com controle de AVF. Fornecedor não está aprovado.(SUP0090/SUP21011)

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao incluir nota no SUP3760 - Dados Nota Fiscal, ocorre mensagem Item com controle de AVF. Fornecedor não está aprovado.(SUP0090/SUP21011).

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Avaliação de Fornecedores - Versão 12

Causa
Essa mensagem ocorre quando o item está cadastrado no MAN10021 - Cadastro Item, na opção Qualidade com campos Controla Inspeção? e IQPF marcados, e no SUP0090/SUP21011 - Credenciamento de Fornecedores o campo Status está igual a Não Aprovado.

Solução
Cancele a inclusão da nota fiscal no SUP3760 e cadastre o item e fornecedor utilizado, no SUP0090/SUP21011 alterando o campo Status para diferente de Não Aprovado, e faça a inclusão da nota novamente.

Importante
A mensagem não impede a inclusão da nota fiscal, caso continue a inclusão, é gerada consistência não grave na nota, com a mesma descrição Item com AVF. Fornecedor não aprovado.(SUP0090/SUP21011) até a correção do cadastro, nesse caso assuma a consistência.

Saiba mais
Caso não possa assumir a consistência e fazer o procedimento de solução após a inclusão, ao consistir nota, é gerada nova consistência: Cross Segmentos - Linha Logix - AVF - Item não será Insp.pelo AVF, excluir/incluir a Nota

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _