Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro Item c/ Obj. compra Ativo Imob. deve usar cta do tipo 4 no SUP3760

time.png Tempo aproximado para leitura: 00:00:52 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais opção Erros é apresentada mensagem Item c/ Obj. compra Ativo Imob. deve usar cta do tipo 4.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
Esta mensagem ocorre quando:

  • No SUP0300/SUP21003 - Ordem de Compra, o campo Objetivo compra está como A -Ativo Imobilizado e;
  • A conta contábil do item no SUP3760 opção 1_conta_aen está cadastrada no CON0010/CON10001 - Plano de Contas, com o campo Tipo conta diferente de 4 - Ativo.

Solução
Para que a mensagem não ocorra, é necessário informar uma conta contábil no SUP3760, opção 1_conta_aen, que esteja cadastrada com o tipo 4 - Ativo no CON0010/CON10001 ou alterar o objetivo da ordem de compra no SUP0300/SUP21003 ou no SUP2420/SUP22080 - Alteração de ordem de compra.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _