Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Pedido de venda não pode ser faturado. Parâmetro 1220 - Conta da verba CMV deve ser informado

Ocorrência
Ao tentar gerar o faturamento por pedido na rotina 1406 é apresentada a mensagem Pedido de venda não pode ser faturado. Parâmetro 1220 - Conta da verba CMV deve ser informado.

Ambiente
WinThor - Vendas - Aplicável a partir da versão 29

Causa
Esse incidente ocorre devido a conta não ter sido informada no devido parâmetro. 

Solução
Para que a rotina 1406 realize o faturamento, siga os procedimentos abaixo:

1. Acesse a rotina 132-Parâmetros da Presidência;

2. No campo de pesquisa, digite 1220 e clique Enter;

3. No parâmetro 1220-Conta da verba CMV, informe a Conta da verba CMV;

4. Para finalizar, clique Salvar.

132_11.78.gif

Caso essa conta não tenha sido cadastrada anteriormente, realize os procedimentos contidos no link Como cadastrar conta para Política de Aplicação Verba CMV.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _