Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 773: Operação interna e UF de destino difere da UF de origem

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência

No módulo Fiscal, ao tentar enviar uma NF-e para SEFAZ pode ser apresentada a mensagem: Rejeição 773: Operação Interna e UF de destino difere da UF de origem.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esse incidente ocorre quando o destinatário da nota está localizado em um estado diferente da empresa (operação interestadual), o indicador de presença da nota não está indicando que se trata de uma operação presencial, no entanto, o CFOP buscado na emissão da nota fiscal é interno (iniciado em 1 ou 5), mas deveria ser interestadual (iniciado em 2 ou 6).

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
2. Filtre a Nota Fiscal que apresentou a rejeição e selecione-a;
3. Clique em Manutenção N.F. para que seja aberto o componente FISFM017 - Manutenção de Nota Fiscal;
4. Caso se trate de uma operação presencial que realmente precise ter CFOP interno, aperte o botão Dados adic. NF para abrir o componente FISFM154 - Manutenção dados adicionais da NF, realize a manutenção do campo Indicador de presença NF-e/NFC-e e pressione a tecla F3 ou clique no ícone mceclip0.png para salvar;
5. Se não tratar de uma operação presencial e sim interestadual, clique no botão Item para ser aberto o componente FISFM161 - Detalhe Item da Nota Fiscal, altere o CFOP dos itens da nota para um que seja condizente com a operação (interestadual) e pressione a tecla F3 ou clique no ícone mceclip0.png para salvar;
6. Retorne ao componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
7. Clique em Autorizar para atualizar o XML da nota e fazer um novo envio.

Observação
O ideal é que as regras fiscais e regras relacionadas já sejam revisadas no componente FISFM087 - Manutenção de Nova Regra Fiscal para que nas próximas emissões a nota já seja gerada com o CFOP correto.
Alguns Estados não aceitam o modelo NF-e com contribuinte interestadual e operação presencial, neste caso o destinatário da nota teria que ser marcado como consumidor final, seguindo manual: VA - FIS - Como Definir uma Pessoa como Consumidor Final; Ou a nota deve ser emitida com uma operação interestadual. Orientamos que valide com sua contabilidade essa informação.

Saiba mais
Outra opção além da citada no passo 5 é revisar as regras fiscais e proceder com um recálculo para atualizar o CFOP, conforme artigo abaixo:
Varejo - Moda - FIS - Como recalcular os impostos da nota fiscal

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _