Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Os produtos abaixo não serão importados, pois não usam WMS.

Ocorrência
Ao gerar o WMS na rotina 1757 é apresentada a mensagem: Os produtos abaixo não serão importados, pois não usam WMS.

mceclip0.png

Ambiente
Winthor  – WMS – A partir da versão 29

Causa
Esse incidente ocorre, pois é necessário ir na rotina 203 a alterar a usabilidade do WMS do produto

Solução
Para solucionar essa mensagem, realize os seguintes passos:

1. Anote os códigos dos produtos que apresentaram a mensagem de alerta;

2. Em seguida, acesse a rotina 203;

3. Informe o código do produto e clique Pesquisar;

4. Na tela de edição do produto, pesquise o campo Usa WMS e marque-o como Sim.

5. Clique Salvar >> Fechar;

203.gif

6.  Após realizar a parametrização na rotina 203, faça também o cadastro dos dados logísticos na rotina 1701.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _