Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Mensagem Período de fechamento do IPI já encerrado no SUP3760

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais é apresentada mensagem Período de fechamento do IPI já encerrado.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre quando está informando uma Data de Entrada no SUP3760 no campo Entrada menor ou igual a Data do último fechamento do IPI.

Solução
Verificar a data de fechamento do IPI no programa SUP3640 - Fechamento do Recebimento Fiscal no campo Data ultimo fech. I.P.I. e informar uma data de entrada da nota maior que esse período já fechado, e que não seja maior que a data atual.

Saiba mais 
Mais informações sobre o funcionamento do SUP3640, consulte o artigo: Cross Segmentos - Linha Logix - SUP - SUP3640 Fechamento do Recebimento Fiscal.

Glossário
IPI - Imposto sobre Produtos Industrializados

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _