Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - FAT - Configuração Fiscal não encontrada para o tributo

time.png Tempo aproximado para leitura: 00:01:40 min

Ocorrência
Efetuando o faturamento de uma nota fiscal pelo VDP0742 - Solicitação faturamento om/lote/pedido, ou o lançamento por parte do VDP0746 - Solicitação de Faturamento Manual é apresentada a mensagem Configuração Fiscal não encontrada para o tributo.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Faturamento - Versão 12

Causa
Ao processar o faturamento, não foi possível encontrar uma configuração fiscal com campos Chave que sejam compatíveis com os dados da nota fiscal lançada.

Solução
Deve ser verificado o cadastro no VDP10068/VDP0696 - Configuração Fiscal, se o tributo em questão foi cadastrado corretamente para a chave da nota fiscal:

1 - Verificar se foram cadastrados nos campos Chave informações que conferem com os dados da solicitação de faturamento.
2 - Verificar se o cadastro foi feito para algum Grupo de Região, Cliente, Classificação Fiscal ou Item conforme a Região/ Cliente/ Classificação Fiscal do Item/ Item da solicitação de faturamento.
3 - Consultar o cadastro do grupo, VDP10067/VDP0731 - Grupos de configuração fiscal, informado no VDP10068/VDP0696, e verificar se a Região/ Cliente/ Classificação Fiscal/ Item está realmente naquele grupo.

Saiba mais
Consulte o link a seguir para mais informações sobre como é definida a ordem de busca da configuração fiscal no momento do faturamento:
Cross Segmentos - Linha Logix - FAT - Ordem de busca da configuração fiscal no momento do faturamento

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _