Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Mensagem Ordem não preparada para elaboração do pedido ao relacionar a ordem ao pedido de compra

time.png Tempo aproximado para leitura: 00:00:48 min

Ocorrência
Mensagem Ordem não preparada para elaboração do pedido ao relacionar a ordem ao pedido de compra no SUP0420/SUP1582/SUP22001 - Pedido de Compra.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Compras - Versão 12

Causa
A ordem de compra não foi corretamente designada no SUP6510/SUP22002 - Designação de Fornecedor ou SUP7630/SUP21010 - Mapa comparativo, onde um dos seguintes campos da ordem de compra fica nas condições listadas abaixo:
Fornecedor: em branco;
Condição de pagamento: em branco ou 0 - zero;
Modo de embarque: em branco ou 0 - zero;
Preço unitário: em branco ou 0 - zero.

Solução
É necessário corrigir a ordem de compra no SUP6510/SUP22002, designando novamente, e depois relacionar ao pedido de compra no SUP0420/SUP1582/SUP22001.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _