Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro NFR Tipo A sem a NF de cobrança informada no SUP3760

time.png Tempo aproximado para leitura: 00:01:04 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais opção Erros é apresentada mensagem NFR Tipo A sem a NF de cobrança informada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre em nota com espécie NFR e tipo A, quando não foi informada a nota fiscal de cobrança no SUP3760 opção 7_inf_compl_nfe - Nf_cobrança.

Solução 
É possível alterar no LOG00086 - Administração Parâmetros em Processo Entradas / Recebimento de Materiais / Entrada de Notas Fiscais o parâmetro Permitir NFR tipo 'A' sem NF de cobrança? - código: permite_nfr_sem_nf_cobranca para opção S - Sim, com isso ao consistir a nota não será mais apresentada a mensagem.
Ou informar a nota de cobrança no SUP3760 opção 7_inf_compl_nfe - Nf_cobrança.

Saiba mais
Mais informações sobre NFR tipo A e B, consulte o artigo: Cross Segmentos - Linha Logix - SUP - Inclusão de NFR com tipo A e B no SUP3760.

Glossário
NFR - Nota Fiscal Remessa/Retorno
NF - Nota Fiscal

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _