Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - GPE - Cálculo de rescisão no mesmo mês das férias

Ocorrência
Cálculo de rescisão após retorno das férias, onde as informações de férias já pagas não constam na rescisão.

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - Gestão de Pessoal - Todas as versões.

Causa
As férias não foram integradas com a rescisão.

Solução
O sistema apresenta uma mensagem informando ao usuário quais roteiros não foram integrados e perguntando se deseja continuar com o cálculo mesmo assim.
No mês da rescisão o funcionário não tem cálculo de folha, a folha apenas demonstra as verbas rescisórias.

Para que as verbas de férias já pagas transitem em rescisão é necessário que a integração do roteiro FER seja efetuada na rotina do cálculo da rescisão, clicando no botão outras ações / Integrações. Desta forma será integrado somente este funcionário.
Ao efetuar o cálculo da rescisão será apresentada a mensagem que os roteiros não foram integrados, clicar em "sim" e as férias calculadas no mês da demissão serão apresentadas no cálculo da rescisão.

 

mceclip5.png

mceclip1.png

mceclip2.png

mceclip3.png

mceclip4.png

 

Saiba mais
Para adquirir maior conhecimento acesse os links abaixo:

RH - Linha Protheus - GPE - Como calcular rescisão pedido de demissão durante período gozo de Férias

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _