Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro Unidade de medida da OC diferente da unidade de medida da NF no SUP3760

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais opção Erros apresenta a mensagem Unidade de medida da OC diferente da unidade de medida da NF.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
Essa mensagem é gerada quando:

  • a unidade de medida da ordem de compra no SUP6510/SUP22002 - Designação de Ordem de Compra é diferente da unidade de medida na nota fiscal no SUP3760, campo U.M e;
  • no LOG00086 - Administração Parâmetros em Processo Entradas / Recebimento de Materiais / Entrada de Notas Fiscais o parâmetro Verificar se unidade medida da NF é igual unidade de medida item/OC? - código: consiste_unid_med_nf, está informado com S - Sim.

Nessa validação não é considerado fator de conversão, não é feito cálculo, apenas comparado se a unidade de medida está diferente.

Solução
Para que o Sistema não gere esta mensagem é necessário alterar o parâmetro do LOG00086 para N - Não, assim não será feito essa validação e não ocorrerá mais o erro no SUP3760.

Se optar por continuar com essa validação da unidade de medida, esse erro pode ser assumido no SUP3760 opção assUmir_erros.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _