Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP3760 apresenta mensagem Nota fiscal já incluída no banco de dados

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
Na inclusão da nota no SUP3760 - Entrada de Notas Fiscais é apresentada mensagem Nota fiscal já incluída no banco de dados.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre quando o Sistema encontra uma nota de entrada com mesma empresa, fornecedor, número, série, subsérie.

Solução
Quando a nota fiscal a ser incluída tem a espécie diferente da que já existe, é necessário alterar o parâmetro no LOG00086 - Administração de Parâmetros em Logix Financeiro / Contas a Pagar / Transferências/Integrações - Permitir integração de NFs com o mesmo número e espécie diferente? - código: intg_nf_num_dupl_e_espec_dif para opção S-Sim.

Caso a nota tenha todos os dados iguais a outra já existente, a solução é enviar a nota antiga para histórico através do SUP2510/SUP34092 - Gera Histórico Recebimento ou incluir a nova nota fiscal com uma subsérie diferente da nota já incluída.
Informando uma subsérie diferente não haverá impacto em questões fiscais, pois o campo subsérie não será considerado, somente a série.

Saiba mais
Mais informações sobre o SUP2510/SUP34092, consulte o linkCross Segmentos - Linha Logix - SUP - Histórico de notas fiscais e fretes

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _