Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCN - 28.385 - Liberação não permitida

time.png Tempo aproximado para leitura: 00:01:23 min

Ocorrência
No módulo Contrato de Compras, ao realizar a liberação de uma medição no programa CN0302 - Registrar Medições é apresentada a mensagem 28.385 - Liberação não permitida.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contratos de Compra (MCN) - Versão 12

Causa
Ao liberar uma medição no programa CN0302 - Registro de Medições, botão Liberar, que não possui uma Matriz de Rateio informada é apresentada a mensagem 28.385 - Liberação não permitida. 

Solução
A mensagem 28.385 - Liberação não permitida ocorre quando está parametrizado no programa CN0101 - Parâmetros do Contrato, a opção Controle rateio para contratos controlados por medição.

Como durante a inclusão/alteração do contrato no programa CN0201 - Manutenção de Contratos não foi informada na pasta Item, botão Matriz e/ou na pasta Matriz uma matriz para o contrato, será necessário informar manualmente no programa CN0302, botão Matriz uma matriz válida.

Importante
Com base nos parâmetros acima, somente será possível liberar a medição, se a mesma possuir matriz válida. 

Se for necessário liberar a medição sem Matriz de Rateio informada, deverá ser marcado o campo Libera Medições sem matriz de rateio no programa CN0101.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _