Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MEX - Mensagem de erro 26089 - Processo deve ser faturado

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Mensagem de erro  26089 - Processo deve ser faturado apresentada ao efetivar o ponto de embarque do processo de exportação

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Exportação (MEX) – Todas as versões

Causa
A mensagem de erro 26089 - Processo deve ser faturado é apresentada quando o processo está com a situação diferente de faturado ou embarcado e está sendo efetivado o ponto de controle do embarque.

Solução
Para corrigir a mensagem de erro 26089 - Processo deve ser faturado apresentada ao efetivar o ponto de controle do embarque, o processo deve estar com a situação igual a faturado. Esta confirmação deverá ser realizada no processo de exportação, confirmando que todos os itens que foram vinculados a processo foram faturados.

A consulta pode ser realizada no programa EX0190 - Relacionamento Processo Exportação, na pasta Ped Venda, botão Relacionamento. Ou ainda, a atualização destes itens poderá ser realizado através da opção de atualização:

mceclip0.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _