Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Este lançamento, transação xxxxxx, possui vínculo a um mais lançamentos de transferência de numerário já compensado com data de compensação diferente da data atual informada!" na rotina 604

Ocorrência
Ao conciliar os lançamentos na rotina 604, é apresentada a mensagem Este lançamento, transação xxxxxx, possui vínculo a um ou mais lançamentos de transferência de numerário já compensado com data de compensação diferente da data atual informada!
mceclip0.png

Ambiente
Winthor - Financeiro - A partir da versão 30

Causa
Essa mensagem ocorre quando o o lançamento que está tentando conciliar, possui outros lançamentos compensados ou com data de compensação diferente.

Solução

A rotina 604 não permite mais que lançamentos com contrapartidas relacionadas tenham datas de compensação diferentes, por exemplo, se fizer uma transferência de numerários e compensar a saída no dia 07/02/2021, no dia seguinte ao compensar a entrada na outra conta prevalecerá a data do dia 08/02/2021.

Caso queira mudar a data, somente conseguirá afetando os dois lançamentos ao mesmo tempo. A entrada e saída devem sempre estar na mesma data de compensação, pois ,mesmo que o seu banco reserve a saída no dia anterior ele só efetivará a transação no dia seguinte. Então, como citado a data exemplo 08/02/21,deverá considerar a transação no dia 08 e não no dia que solicitou a transferência, isto se for alguma transação que tem um longo prazo de conclusão, a fim de evitar divergências contábeis.

Isso é uma segurança da rotina para manter a integridade das informações.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _