Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

DS - NFE - Rejeição 483 - Valor do Desconto maior que Valor do Produto

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Rejeição 483 - Valor do Desconto maior que Valor do Produto

Ambiente
Datasul – Nota Fiscal Eletrônica – Todas as versões

Causa
Quando for emitida uma NFe - Nota Fiscal Eletrônica com o Valor de Desconto - vDesc maior que o Valor do Produto - vProd, a NFe será rejeitada pelo motivo 483.

Solução
Quando a Nota Fiscal for rejeitada com o motivo 483, verifique os valores dos descontos apresentados na Nota Fiscal, inutilize a Nota Fiscal rejeitada e gere um novo faturamento.

O valor do desconto tem origem da tabela it-nota-fisc, campo val-desconto-total.

O valor do desconto poderá ser informado no momento do cálculo de uma nota fiscal manual FT4003 -Calculo de Notas Fiscais ou no pedido de venda quando utilizado os programas de FT4001 - Cálculo de Embarques e FT4002 - Pedido de Vendas.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _