Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Cliente informado é uma pessoa física! Tem certeza que deseja continuar? e o seu cliente for CNPJ (Jurídico)

Ocorrência
Ao realizar um lançamento de NF pela rotina 1446- Lançamento de Nota de Serviço é apresentada a  mensagem: Cliente informado é uma pessoa física! Tem certeza que deseja continuar? e o seu cliente for CNPJ (Jurídico).
mceclip0.png


Ambiente
Winthor– Vendas– A partir da versão 29.0]

Causa
Essa mensagem ocorre quando o cliente está definido como consumidor final igual a Sim e contribuinte igual a Não.


Solução
Para corrigir, realize os seguintes passos:
1. Acesse o cadastro do cliente da rotina 302 - Cadastrar Cliente;
2. Clique Manutenção de Registro;
3. Pesquise o cliente desejado;
4. Verifique se os campos Consumidor Final e Contribuinte estão informados conforme abaixo:

  • Caso o campo Consumidor Final esteja marcado como Sim e o campo Contribuinte como Não, a tributação será para pessoa Física;
  • Se o campo Consumidor Final estiver marcado como Sim e e o campo Contribuinte como Sim, a tributação será para pessoa Jurídica;
  • Caso o campo Consumidor Final esteja marcado como Não e Contribuinte como Sim, a tributação será para pessoa Jurídica;
  • Se o campo Consumidor Final estiver marcado como Não e Contribuinte como Não,a tributação será para pessoa Jurídica;

4. Quando o Consumidor Final estiver marcado como Sim e o campo Contribuinte como Não do cliente  Neste caso o cliente é considerado como pessoa Física mesmo possuindo CNPJ. Portanto, prossiga com o lançamento da nota na rotina 1446.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _