Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - OBF - OBF12000: Cidade de Origem ou Destino não informada para o Frete ou Nota Fiscal: 99999 - Série: XXX - Subserie: 99 - Transportador: XXXXXXXXX (SUP3760)

Cross Segmentos - Linha Logix - OBF - OBF12000: Cidade de Origem ou Destino não informada para o Frete ou Nota Fiscal: 99999 - Série: XXX - Subserie: 99 - Transportador: XXXXXXXXX (SUP3760)

time.png Tempo aproximado para leitura: 00:01:25 min

Ocorrência
São exibidas as mensagens abaixo no relatório de advertência do OBF12000:

  • Cidade de origem não informada para o Frete: 99999 - Série: XXX - Subserie: 99 - Transportador: XXXXXXXXX (SUP3760);
  • Cidade de destino não informada para o Frete: 99999 - Série: XXX - Subserie: 99 - Transportador: XXXXXXXXX (SUP3760);
  • Cidade de destino não informada para a Nota Fiscal: 99999 - Série: XXX - Subserie: 99 - Fornecedor: XXXXXXXXX (SUP3760).

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Livro de Entradas - A partir da versão 12

Causa
As mensagens são exibidas para as notas fiscais de entrada ou frete com modelo 06, 66, 28, 29, 57 ou 67, que não tem a Cidade de Origem ou Cidade de Destino preenchido no SUP3760.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  1. Verifique se o modelo da nota fiscal ou frete está correto.

    • Caso o modelo da nota fiscal ou frete, não esteja correto, realize o procedimento a seguir: 
      • Acesse o SUP3760 opção 7_inf_compl_nf, e no campo Modelo nota fiscal informe um modelo diferente de 06, 66, 28, 29, 57 ou 67.

    • Caso o modelo da nota fiscal ou frete, já esteja correto, realize o procedimento a seguir: 
      • Acesse o SUP3760 opção 7_inf_compl_nf, prox_tela_1, e preencha os  campos Munic. Origem e Munic. Destino.
         
  2.  Processe o OBF12000 e verifique o relatório de advertência.   

Glossário
OBF12000
- Prepara informações para Livros Fiscais
SUP3760
- Dados Nota Fiscal

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _