FAQs - Suporte técnico

LG - CST - Consistência 18-Itens consumidos em cta débito não ref. C.C. com cadastro na estrutura

time.png Tempo aproximado para leitura: 00:01:45 min

Ocorrência
Ao processar o relatório CST5780/CST5787 - Relatório consistências informações módulo Custos, apresenta a consistência 18-Itens consumidos em cta débito não ref. C.C. com cadastro na estrutura no arquivo gerado.

Ambiente
Logix – Custos – Versão 12

Causa
No CST5780/CST5787 a consistência 18 busca as movimentações do mês no SUP0710/SUP50003 - Movimentação de estoque manual onde: 

  • Operação de estoque está cadastrada no CST5730 - Operações de Estoque para Custos como Tipo movimento igual a Consumo;
  • Item é um Item componente no CST5040/CST5047/CST80011 - Estrutura do produto;
  • O campo Conta não é de Centro de custo ou é Auxiliar;
  • Para definir que a conta não é de Centro de custo, consulte no CON0010/CON10001 - Plano de contas, e o campo Tipo de conta deve ser diferente de 8 - Centro de custo;
  • Para definir que o Centro de custo é Auxiliar, verifique se os 4 primeiros dígitos da Conta contábil reduzida estão cadastrados no CON0480/CON10148 - Centro de custo com o campo Tipo igual a Auxiliar.

Solução
Essa consistência é somente informativo dos itens que estão na estrutura e foram consumidos no mês em uma conta que não é de Centro de custo, ou o Centro de custo é Auxiliar. Esse consumo não será apropriado em Custos porque a matéria-prima está sendo consumida pela estrutura.

Importante
Essa consistência deve ser utilizada quando o parâmetro metodo_custeio - Método de custeio for igual a P - Processo, no LOG00087 - Manutenção de parâmetros em Processo Entradas - Custos - Preparação dos dados.
No relatório gerado são apresentados os campos: Item, denominação, conta contábil, quantidade consumida e valor.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _