Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Totvs Backoffice Protheus - SIGACOM - Help: Emptyform Problema: O Formulário Atualização De Aprovadores(CONDETAIL) Não Foi Preenchido

Cross Segmentos - Totvs Backoffice Protheus - SIGACOM - Help: Emptyform Problema: O Formulário Atualização De Aprovadores(CONDETAIL) Não Foi Preenchido


Ocorrência

Help: Emptyform Problema: O Formulário Atualização De Aprovadores(CONDETAIL) Não Foi Preenchido


Ambiente
Protheus – Mirosiga Protheus – A partir da versão 12

Causa
Esse incidente ocorre, ao preencher os Dados Atuais do Aprovador que será substituído e os Novos Dados/Atualização do Novo Aprovador e clicar em confirmar na rotina Grupo de Aprovação (MATA114) Outras>Ações>Subst. Aprovadores.


Solução

Help Ao Tentar Realizar A Substituição De Aprovadores Na Rotina Mata114


Para solucionar essa ocorrência, realize os seguintes passos:


1. Além de Preencher os Dados  Atuais do Aprovador que será substituído e os Novos Dados/Atualização do Novo Aprovador clique em Outras>Ações>Buscar Aprovadores. 

mceclip0.png

 

2. Selecione o Aprovador que deseja fazer a substituição conforme exemplo abaixo.

mceclip1.png

 

3. Para Maiores Informações acesse o KCS:

MP - SIGACOM - Substituição de Aprovadores no Grupo de Aprovação

 

Saiba Mais :

MP - SIGACOM - Substituição de Aprovadores no Grupo de Aprovação

PÁGINA CENTRALIZADORA COMPRAS 

Mais Artigos Materiais - Compras (SIGACOM)

 

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _