Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Educacional - Processo Seletivo - Portal - Ao realizar a matricula via central do candidato, a mensagem: a data atual está fora do período de validade da turma é apresentada

Ocorrência
Matrícula
Erro ao salvar matrícula no Educacional.
- A data atual está fora do período de validade da turma.
Período de validade da turma:

Ambiente
TOTVS Educacional - Processo Seletivo - Novo portal do processo seletivo

Causa
Esse incidente ocorre, pois a parametrização do sistema está para não permitir realizar matricula em turma encerrada

mceclip0.png

Solução
Para solucionar essa ocorrência temos duas alternativas que são elas:

1 - No cadastro da turma disciplina parametrizar com uma data valida.

mceclip1.png

2 - Segunda opção seria desmarcar a parametrização de Bloquear matricula em turma encerrada:

Parâmetros educacional > Matricula > Movimento 1/4

mceclip2.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _