Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGAATF - BENS DE ADIANTAMENTO TIPO 13

Ocorrência

Na rotina de baixa de adiantamento (ATFA040) não considera bens do tipo 13 - Adiantamento Gerencial


Ambiente

Protheus – Sigaatf – A partir da versão 12

Causa

Para bens do tipo 13 não será possível efetuar essa operação através da rotina Baixa de adiantamento (ATFA040), pois é necessário utilizar rotina de Aquisição por Transferência (ATFA251).


Solução

 Tipo de Bem 13 – Adiantamento Gerencial aplicam-se as seguintes regras:

  • Este será o controle gerencial de um Bem em formação, sendo que o seu controle fiscal é efetuado através do Bem do Tipo 03 – Adiantamento.
  • Este tipo de bem permite que tenha mais de um tipo de saldo, mas apenas um registro para a combinação Tipo de Bem + Tipo de Saldo.

Na inclusão do ativo deve informar uma linha com o tipo 03 - Adiantamento e outra linha com o tipo 13 - Adiantamento gerencial.

Segue link com detalhes sobre a baixa do ativo tipo 13  e sua inclusão

https://tdn.totvs.com/pages/releaseview.action?pageId=385857587

 

 

 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _