FAQs - Suporte técnico

LG - CST - Consistência 20-Itens contabilizados em TD e centro de custo não produtivo

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Ao processar o relatório CST5780/CST5787 - Relatório consistências informações módulo Custos apresenta a consistência: 20-Itens contabilizados em TD e centro de custo não produtivo, no arquivo gerado.

Ambiente
Logix – Custos – Versão 12

Causa
No CST5780/CST5787 a consistência 20 busca as movimentações do mês no SUP0710/SUP50003 - Movimentação de estoque manual onde: 

  • Os 4 primeiros dígitos da Conta contábil, é um Centro de custo cadastrado no CON0480/CON10148 - Centro de custo diferente de P - Produtivo;
  • Os 4 últimos dígitos da Conta contábil, é um Tipo despesa cadastrado no CST5010 - Tipo Despesa por Componente;
  • E o Componente custo relacionado no CST5010, está parametrizado no CST5830/CST80006 - Componentes de Custo com o campo Tipo Tratamento igual a I - Insumo

Solução
Esta consistência é apenas um aviso que existem movimentos de estoque contabilizados em tipo de despesa de insumo em centros de custo não produtivos. Mas não precisa ser corrigida.

Importante
Essa consistência deve ser utilizada quando o parâmetro metodo_custeio - Método de custeio for igual a P - Processo ou O - Ordem de produção, no LOG00087 - Manutenção de parâmetros em Processo Entradas - Custos - Preparação dos dados.
No relatório gerado são apresentados os campos: Item, denominação, conta contábil, quantidade consumida valor.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _