Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro Falta informar versão NF-e (opção nf_eletronica) no SUP3760

time.png Tempo aproximado para leitura: 00:00:49 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais na opção Erros apresenta mensagem: Falta informar versão NF-e (opção nf_eletronica).

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre quando a nota fiscal tem modelo 55 no campo Modelo nota fiscal e o grupo de despesa do item tem alíquota de FECOMP informada no SUP0650 - Alíquotas ICMS no campo % Fundo Combate Pobreza.

Solução
É necessário informar a versão da NF-e no SUP3760 na opção 7_inf_compl_nf botão nf_eletrônica no campo Versão NF-e, como 4.00, por exemplo.

Glossário 
NF-e - Nota Fiscal Eletrônica
ICMS - Imposto sobre Circulação de Mercadorias e Serviços
FECOMP - Fundo Estadual de Combate a Pobreza

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _