FAQs - Suporte técnico

MP - SIGAJURI - Help: JA105ENVOL - Problema: O Campo de data de entrada do cadastro de envolvido não pode ser inferior a data de Constituição

Ocorrência

No módulo Gestão Jurídica, ao realizar a inclusão de um processo no perfil (Societário) o sistema apresenta a mensagem "Help: JA105ENVOL - Problema: O Campo de data de entrada do cadastro de envolvido não pode ser inferior a data de Constituição"

mceclip0.png

Ambiente

Microsiga Protheus – A partir da versão 11.80;

Causa

Esse incidente ocorre, pois no cadastro "Adm/Part. Acionária" não foi preenchido a  Data Entrada - NT9_DTENTR ou esta inferior a data do campo Data Constit - NSZ_DTCONS;

Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Na inclusão/alteração do processo localizar a aba "Adm/Part. Acionária";
2. Localizar o campo Data Entrada - NT9_DTENTR e verificar se a data está igual ou inferior a data do campo Data Constit - NSZ_DTCONS;

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _