Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - FIS - Registro 60 Sem Registro Mestre Correspondente

Ocorrência
Ao tentar realizar a validação do arquivo Sintegra gerado pelo componente FISFR002 ocorre o erro Registro 60 diário sem registro mestre correspondente ou o erro Registro 60 item sem registro mestre correspondente.

Ambiente
Virtual Age - Fiscal

Causa
Essa divergência na validação do arquivo ocorre pois para os dias que constam o registro 60 gerado não há a redução z gravada corretamente no componente FISFM013.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Encontre a data e a série do equipamento ECF referente ao erro observando os campos destacados abaixo com a data no formato AAAAMMDD no validador do Sintegra;
mceclip1.png
2. Acesse o componente FISFM013;
3. No campo Seq. ECF dê um duplo clique e ao encontrar o equipamento com a respectiva série do erro de um duplo clique novamente sobre a série da ECF no campo Nr. série fabricação;
4. No campo Data emissão informe a data encontrada no erro ao validar o arquivo conforme orienta o Passo 1;
5. Realize a gravação da Redução Z para esse equipamento e para essa data conforme o manual a seguir;
VA - FIS - Lançamento manual de Redução Z
6. Após a gravação da Redução Z gere um novo arquivo para validação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _