Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - O produto informado está com cadastro de custo faltando ou zerado, favor verifique se todos os custos abaixo estão preenchidos para o produto na rotina 1103

time.pngTempo aproximado para leitura: 00:01:00 min

Dúvida
Ao tentar inserir um produto na rotina 1147 - Manutenção de inventário rotativo é apresentada a mensagem: O produto informado está com cadastro de custo faltando ou zerado, favor verifique se todos os custos abaixo estão preenchidos para o produto na rotina 1103.

mceclip0.png

 

Ambiente
TOTVS Distribuição Linha Winthor - 11 - Adm. Interna do Estoque -  A partir da versão 30


Causa
Essa mensagem ocorre quando o produto está com algum custo zerado na rotina 1103.


Solução
Para corrigir, realize os passos abaixo:
1. Acesse a rotina 1103 - Alterar custo do produto;
2. Pesquise o produto desejado;
3. Verifique se todos os custos estão preenchidos, se não estiver é necessário preencher;
4. Clique Confirmar.

Anima__o.gif

 

Importante
As versões mais atuais da rotina 1147 - Manutenção de inventário rotativo estão validando alguns custos não aparecem na rotina 1103, portanto é importante manter as duas rotinas sempre atualizadas para não apresentar conflitos de informação dos custos.

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _