FAQs - Suporte técnico

Varejo - Moda - FAT - Produto não aceita quantidade $fracionada!



Ocorrência
No módulo Faturamento, ao tentar encerrar o balanço através do componente BALFM015, é apresentada a mensagem: Produto não aceita quantidade $fracionada!

Ambiente
TOTVS Varejo - TOTVS Moda - Faturamento

Causa
A mensagem é apresentada porque o produto não está configurado como Qt. fracionada no cadastro de produto através do componente PRDFM013.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1.  Acesse o componente PRDFM009 - Manutenção de Grupo/Gradepodendo ser através do campo Procurar e tecle Enter ou Tab;
mceclip0.png

2. No campo Produto por código, informe o código do produto;
3. Marque o flag Validar código produto e tecle Tab;
4. No quadro Menu ao lado esquerdo, acione a opção Dados para Filial para ser habilitada a tela PRDFM013;
5. No campo Qt. fracionada, marque o flag;
6. Em seguida, tecle F3 para salvar; 
mceclip1.png
mceclip0.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _