Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FAT - Empresa vinculada a Pessoa incompatível para a transferência!

Ocorrência
No módulo Faturamento, ao tentar realizar a transferência através do componente TRAFM060 é apresentada a mensagem: Empresa vinculada a pessoa incompatível para a transferência!

Ambiente
TOTVS Varejo - TOTVS Moda - Faturamento.

Causa
A mensagem é apresentada, porque a empresa vinculada a pessoa não está inclusa no componente GERFM082

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente GERFM082 - Manutenção das Empresas Liberadas;
2. Neste, no campo Empresa, informe o número empresa vinculada a pessoa e tecle Tab;
Importante: Caso a empresa logada não estiver na lista da empresa vinculada a pessoa, tecle F5 para incluir mais uma linha e no campo Código, informe o número da empresa logada;
3. Tecle F3 ou clique no Disquete para salvar e em seguida tecle F2 limpar;
4. No campo Empresa, informe o número da logada e tecle Tab
Importante: Caso a empresa vinculada a pessoa não estiver na lista da empresa logada, tecle F5 para incluir mais uma linha e no campo Código, informe o número da empresa vinculada a pessoa;
5. Em seguida, tecle F3 ou clique no Disquete para salvar. 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _