Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 721 - Rejeição: Operação interestadual deve informar CNPJ ou CPF

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Ao enviar uma nota fiscal para a SEFAZ - Secretaria da Fazenda ocorre a mensagem: Rejeição 721 - Rejeição: Operação interestadual deve informar CNPJ ou CPF.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
CNPJ - Cadastro Nacional da Pessoa Jurídica
ou CPF - Cadastro de Pessoas Físicas do destinatário não informado.

Solução
Verificar se o CFOP - Código Fiscal de Operações e Prestações informado na nota fiscal inicia com 6. Para verificar consulte a nota fiscal no VDP40005/VDP0752 - Consulta de Notas Fiscais.
Caso afirmativo o destinatário deve ter CNPJ ou CPF informado no VDP10000/VDP0815 - Cadastro de Clientes.
Nesse caso de operação interestadual, CFOP iniciado com 6, o cadastro do destinatário também não poderá ter o campo ID Estrangeiro informado no VDP10000/VDP0815.

Importante
A regra acima não se aplica para o CFOP 6.667 - Venda de combustível ou lubrificante a consumidor ou usuário final estabelecido em outra UF - Unidade Federativa diferente da que ocorrer o consumo.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _