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Cross Segmentos - Linha Logix - NFE - Monitor de notas apresenta a mensagem: 003 - A NF-e ainda não foi assinada - aguarde a assinatura

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
A nota fiscal foi enviada e no monitoramento - Monitor notas, apresenta a mensagem: 003 - A NF-e ainda não foi assinada - aguarde a assinatura.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
Essa situação pode ocorrer devido a problemas com a conversão do certificado digital ou problemas no serviço da SEFAZ - Secretaria da Fazenda de seu estado.

Solução
Para recriar os arquivos do certificado no TSS - Totvs Service SOA, é preciso:
1. Verifique se existem os arquivos com extensão pem dentro do diretório /totvssped/certs.
2. Exclua os arquivos do diretório /totvssped/certs.
3. Edite o arquivo totvsappserver.ini, remova a seção SSLConfigure.

No VDP10076/VDP9109 - Parâmetros da Nota fiscal Eletrônica:
1. Faça a consulta.
2. Modifique o tempo de espera para indicar que o TSS deverá ser reconfigurado no próximo envio de NF-e - Nota Fiscal eletrônica
.
3. Envie a nota fiscal novamente.

Se com essas alterações a mensagem de erro continuar a ser apresentada, entre em contato com o SEFAZ de seu estado, e 
verifique se o serviço está com problemas.

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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