Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Preço de tabela zerado

Ocorrência
Ao fazer uma venda pelo força de vendas a mensagem: Preço de tabela zerado, é apresentada.


Ambiente
Winthor– Vendas – A partir da versão 29.0

Causa
Essa mensagem ocorre quando os itens possuem algum preço futuro em branco na rotina 201.

Solução

Para corrigir essa ocorrência, verifique na rotina 201 - Precificar Produto se alguma coluna Pr.Futuro está vazia, caso esteja basta recalcular os preços usando a tecla F8. Em seguida, Aplique para venda externa, com isso a integradora validará os preços corretamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

2 Comentários

  • Avatar
    ATACADAO ECONOMICO LTDA

    E quando não utilizamos a 201 , e sim  2017para precificação. como resolver?

     

    0
    Ações de comentário Permalink
  • Avatar
    Daianny Dias

    Boa tarde,

    Caso sua dúvida ainda não tenha sido solucionada, por favor entre em contato via WhatsApp +55 11 2099-8110. Nossos analistas irá solucionar está questão. 

    Dúvidas estamos à disposição.

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _