FAQs - Suporte técnico

DS - MPD - Mensagem 15260: Percentual máximo de comissão excedeu o parametrizado nos pedidos

time.png Tempo aproximado para leitura: 00:01:05 min

Ocorrência
Na atualização de Representantes ocorre mensagem 15260 - Percentual Máximo de comissão excedeu o parametrizado nos pedidos.

Ambiente
Datasul – Pedidos de Venda - Todas as versões 

Causa
A mensagem 15260 indica que o percentual máximo para o Representante está maior que o percentual máximo permitido pelo módulo de Pedidos. O percentual máximo de comissão vem do representante, quando integrado com o EMS5 vem dos parâmetros de Comissão.

Solução
Deverá ser alterado o percentual máximo de comissão nos parâmetros de comissão no EMS5 e alterado no programa PD0301 - Atualização Parâmetros do Pedido  para que o máximo de comissão seja igual ou maior que o % máximo de comissão dos parâmetros de comissão.

A alteração deverá ser efetuada no cadastro do representante no EMS5 e integrado com o EMS2, desta forma, as informações do cadastro do programa CD0708 - Atualização Representante serão alteradas.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _