Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - FAT - Ao faturar ocorre mensagem sobre parâmetro de operação de estoque de transferência para local padrão de expedição

Cross Segmentos - Linha Logix - FAT - Ao faturar ocorre mensagem sobre parâmetro de operação de estoque de transferência para local padrão de expedição

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Ao faturar ocorre a mensagem: Operação de estoque de transferência para local padrão expedição não parametrizada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Faturamento - Versão 12

Causa
A mensagem ocorre porque está parametrizado para usar o local padrão de expedição, mas não foi informado o parâmetro de operação de estoque para transferência para o local padrão de expedição.

Solução
Verifique os parâmetros do LOG00086 - Administração de Parâmetros Logix, conforme abaixo:

1. Indica se faz transferência para o local padrão de expedição:
ies_transf_loc_exped - Transferir estoque para local padrão expedição faturamento? em PROCESSO SAIDAS/ ESTOQUE/ TRANSFERÊNCIA ESTOQUE
Verifique se deseja utilizar a transferência para o local de expedição. Se não desejar utilizar o local de expedição altere o parâmetro para N - Não.

2. Se o parâmetro acima estiver marcado a operação de estoque deve ser informado no parâmetro:
oper_transf_lc_exped - Operação de estoque para transferência para local padrão de expedição em PROCESSO SAIDAS/ ESTOQUE/ TRANSFERÊNCIA ESTOQUE
Se deseja utilizar o local de expedição precisa informar o parâmetro da operação de estoque.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _