FAQs - Suporte técnico

LG - CST - Consistência 11-Processos sem centro de custo

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
Ao processar o relatório CST5780/CST5787 - Relatório consistências informações módulo Custos, apresenta a consistência: 11-Processos sem centro de custo no arquivo gerado

Ambiente
Logix – Custos – Versão 12

Causa
No CST5780/CST5787 a consistência 11 busca os itens no MAN10243 - Processo de fabricação que estão com o campo Centro de custo em branco na Operação de produção. 
Quando um item for produzido, mas não existe Centro de custo informado para o mesmo, ele não entra no cálculo dos Tempos e não é considerado no cálculo da Taxa de absorção do CST8600 - Preparação dos dados

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Informe o Centro de custo para a operação de produção do item no MAN10243;
2. Reprocesse o fechamento a partir da etapa Tempos do CST8600.

Importante
Essa consistência deve ser utilizada somente quando o parâmetro tip_hor - Tipo horas for igual a P - Padrão no LOG00087 - Manutenção de parâmetros em Processo Entradas - Custos - Preparação dos dados.
No relatório gerado são apresentados os campos: Item, denominação do item, operação, sequencia e roteiro.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _